Autor Tema: problema con la sonda  (Leído 434 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado rogepio

  • Miembro
  • *****
  • Mensajes: 40
  • Karma: 0
    • Ver Perfil
  • Embarcacion: Ocqueteau abaco 18
problema con la sonda
« en: Enero 15, 2018, 10:18:58 »
Hola a todos, tengo un problema con mi plotter garmin, lo llevo en sonda siempre, y desde hace 3 salidas, cada poco tiempo se quita la sonda y vuelve al menu, alquien sabe de que puede ser??

Un saludo a todos.

Desconectado ELKAN

  • Miembro
  • *****
  • Mensajes: 339
  • Karma: 0
    • Ver Perfil
  • Embarcacion: ELKAN
Re:problema con la sonda
« Respuesta #1 en: Enero 15, 2018, 13:52:58 »
Podria ser la clavija del transductor que no te hace buen contacto, algo parecido me paso a mi con un 521S y era los contactos de la clavija que fallaban
Starfisher 760WA

Desconectado ELKAN

  • Miembro
  • *****
  • Mensajes: 339
  • Karma: 0
    • Ver Perfil
  • Embarcacion: ELKAN
Re:problema con la sonda
« Respuesta #2 en: Enero 15, 2018, 13:53:55 »
el equipo al no reconocer el transductor se va al menu, es tambien gps?
Starfisher 760WA

Desconectado Mariate

  • Miembro
  • *****
  • Mensajes: 97
  • Karma: -1
    • Ver Perfil
Re:problema con la sonda
« Respuesta #3 en: Enero 15, 2018, 18:43:29 »
Opino como Elkan, puede que algún contacto esté flojo y con el movimiento del barco tenga pérdidas de señal y te lleva al modo "demo" o menú principal.

Desconectado rogepio

  • Miembro
  • *****
  • Mensajes: 40
  • Karma: 0
    • Ver Perfil
  • Embarcacion: Ocqueteau abaco 18
Re:problema con la sonda
« Respuesta #4 en: Enero 16, 2018, 08:17:37 »
gracias por las respuestas¡¡¡¡

elkran si es gps también, como lo puedo solucionar??? esa clavija... donde esta o como puedo apretarla??

espero no tener que cambiar el traductor por eso...

Desconectado ELKAN

  • Miembro
  • *****
  • Mensajes: 339
  • Karma: 0
    • Ver Perfil
  • Embarcacion: ELKAN
Re:problema con la sonda
« Respuesta #5 en: Enero 16, 2018, 20:41:43 »
Esta como a 50ctm del conector que pones en la pantalla, ahi lleva otro conector que es el del transductor, revisalo
Starfisher 760WA

Desconectado rogepio

  • Miembro
  • *****
  • Mensajes: 40
  • Karma: 0
    • Ver Perfil
  • Embarcacion: Ocqueteau abaco 18
Re:problema con la sonda
« Respuesta #6 en: Enero 17, 2018, 09:47:00 »
Esta como a 50ctm del conector que pones en la pantalla, ahi lleva otro conector que es el del transductor, revisalo

gracias elkan¡¡ lo reviso este fin de semana